<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011909181902540">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#1d638e"><meta name="category" content="Health"><meta name="sitename" content="Morpeth Herald"><meta name="description" content="A new weight management programme is being introduced by Active Northumberland to help people break the ‘yo-yo’ cycle of fad diets."><meta name="page path" content="/health"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Morpeth_Herald"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011909181902540/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="New scheme aims to break the cycle of 'yo-yo diets' in Northumberland"><meta property="og:url" content="https://www.morpethherald.co.uk/lifestyle/new-scheme-aims-break-cycle-yo-yo-diets-northumberland-638743"><meta property="og:type" content="article"><meta property="og:description" content="A new weight management programme is being introduced by Active Northumberland to help people break the ‘yo-yo’ cycle of fad diets."><meta property="ia:markup_url" content="https://www.morpethherald.co.uk/fbia/lifestyle/new-scheme-aims-break-cycle-yo-yo-diets-northumberland-638743"><meta name="parsely-post-id" content="onecms:e0dbd2e2-9ab7-4a35-9072-7dc5337012f8"><meta property="og:image" content="https://www.morpethherald.co.uk/jp-ct.co.uk/image/onecms:c449fe1d-cc71-43f9-80d9-832f44e65f56:6be9aeb8-5e2e-4504-9213-12dd1ac861bd/image.jpg"><meta property="og:image:secure_url" content="https://www.morpethherald.co.uk/jp-ct.co.uk/image/onecms:c449fe1d-cc71-43f9-80d9-832f44e65f56:6be9aeb8-5e2e-4504-9213-12dd1ac861bd/image.jpg"><meta property="fb:app_id" content="138578679613530"><meta property="fb:pages" content="399642250057204"><script async="" src="https://cdn.ampproject.org/rtv/011909181902540/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011909181902540/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>New scheme aims to break the cycle of 'yo-yo diets' in Northumberland | Morpeth Herald</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.morpethherald.co.uk/lifestyle/new-scheme-aims-break-cycle-yo-yo-diets-northumberland-638743"><script>var JPIM = {"title":"Morpeth Herald","pageType":"article","mode":"production","adTargeting":"beta","pageId":"638743","addUnitId":"morpeth.jp","article":{"title":"New scheme aims to break the cycle of 'yo-yo diets' in Northumberland","sections":["Health","Lifestyle"],"tags":["Health and Fitness","Health"],"authors":[{"name":"ian smith","id":"18145","remoteId":null,"email":"ian.smith@jpimedia.co.uk","firstName":"Ian","lastName":"Smith","jobTitle":null,"imageUrl":"/editorial.jpress.co.uk/web/AuthorBio/Images/2310/profile.png","twitter":null,"facebook":null,"location":null,"path":"/author/ian-smith","description":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf"}],"wordCount":369,"imageCount":1,"publish":"2019-10-01T10:45:00Z","remoteId":"onecms:e0dbd2e2-9ab7-4a35-9072-7dc5337012f8","isVideoArticle":false,"sectionCategory":[{"name":"Health","path":"/health","id":"186","uuid":"6550c9e2-1e46-4095-b203-a4b6437b1221","siteSection":"site home/health","deep":2},{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","siteSection":"site home/lifestyle","deep":2}],"siteSections":[["site home","site home"],["health","lifestyle"]]},"domain":"morpethherald.co.uk","ga":"UA-128755582-111","evolok":null,"hubspot":null,"siteKey":"MORP","searchId":"001514628816545722277:dfsszyeoizm"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Morpeth Herald","url":"https://www.morpethherald.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/Morpeth_Herald","https://www.facebook.com/HeraldMorpeth/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.morpethherald.co.uk/lifestyle/new-scheme-aims-break-cycle-yo-yo-diets-northumberland-638743"},"headline":"New scheme aims to break the cycle of 'yo-yo diets' in Northumberland","datePublished":"2019-10-01T10:45:00.000Z","dateModified":"2019-10-01T10:45:00.000Z","description":"A new weight management programme is being introduced by Active Northumberland to help people break the ‘yo-yo’ cycle of fad diets.","keywords":["Health and Fitness","Health"],"thumbnailUrl":"https://www.morpethherald.co.uk/jp-ct.co.uk/image/onecms:c449fe1d-cc71-43f9-80d9-832f44e65f56:6be9aeb8-5e2e-4504-9213-12dd1ac861bd/image.jpg","articleSection":"Health","url":"https://www.morpethherald.co.uk/lifestyle/new-scheme-aims-break-cycle-yo-yo-diets-northumberland-638743","publisher":{"@type":"Organization","name":"Morpeth Herald","url":"https://www.morpethherald.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.morpethherald.co.uk/jp-ct.co.uk/image/onecms:c449fe1d-cc71-43f9-80d9-832f44e65f56:6be9aeb8-5e2e-4504-9213-12dd1ac861bd/image.jpg","author":{"@type":"Person","name":"Ian Smith"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.morpethherald.co.uk/lifestyle"}]}</script><link rel="amphtml" href="https://www.morpethherald.co.uk/lifestyle/new-scheme-aims-break-cycle-yo-yo-diets-northumberland-638743?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-fQkuQJ hhlEYs sc-dqBHgY kYRdMZ"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 752.2 104.5">
      <g fill="#1D638E">
        <path d="M177.6 22.9c-4.3 0-8.1 3.3-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8-.1-7.6-4.9-13.6-11.1-13.6zM748.1 69.6c-2.1 0-2.8-1.1-2.8-4.5V0h-23.6v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v14.5c-2.3-4-6.9-6.4-12.4-6.4-16.9 0-18.7 20.5-18.7 29.4s1.8 29.4 18.7 29.4c5.9 0 10.4-3 13.1-8.7v7h22.6V69.6h-4zm-19.3-17.8c0 8.2-1.2 18.1-6.8 18.1s-6.8-9.8-6.8-18.1c0-11.9 2.3-17.9 6.8-17.9s6.8 6 6.8 17.9zM229.5 22.9c-5.9 0-10.4 3-13.1 8.7v-7h-22.6v10.3h4.1c2.1 0 2.8 1.1 2.8 4.5v50.3c0 3.4-.7 4.5-2.8 4.5h-4v10.3h30.4V94.2H220c-2.1 0-2.8-1.1-2.8-4.5V75.2c2.3 4 6.9 6.4 12.4 6.4 16.9 0 18.7-20.5 18.7-29.4s-1.9-29.3-18.8-29.3zm1.3 29.8c0 11.9-2.3 17.9-6.8 17.9s-6.8-6-6.8-17.9c0-8.2 1.2-18.1 6.8-18.1s6.8 9.9 6.8 18.1zM44.9 47.8L34.5 2H0v11.2h6.1c2.7 0 3.1 2.6 3.1 4.1v47.2c0 1.5-.4 4.1-3.1 4.1H0v11.2h27.8V68.7h-4.4c-2.7 0-3.1-2.6-3.1-4.1V18.1l13.8 61.8h14.3l13.9-60.7v45.3c0 1.5-.4 4.1-3.1 4.1h-4.4v11.2h34.7V68.7h-5.6c-2.7 0-3.1-2.6-3.1-4.1V17.3c0-1.5.4-4.1 3.1-4.1h5.6V2h-34L44.9 47.8zM117.3 22.9c-14.8 0-24.4 11.5-24.4 29.4 0 17.8 9.6 29.4 24.4 29.4 14.8 0 24.4-11.5 24.4-29.4.1-17.9-9.5-29.4-24.4-29.4zm7.1 29.3c0 13.7-2 19.1-7 19.1s-7-5.4-7-19.1c0-13.7 2-19.1 7-19.1s7 5.4 7 19.1zM469.1 13.2h4.4c2.1 0 3.1 1 3.1 3v17.7h-19.4V17.7c0-3.8 1.1-4.5 3.1-4.5h4.4V2h-35.3v11.2h6.3c2 0 3.1.9 3.1 2.6v48.7c0 1.5-.4 4.1-3.1 4.1h-6.2v11.2h35.2V68.7h-4.3c-2.1 0-3.1-1.1-3.1-3.6v-20h19.4v20.3c0 2.8-1.1 3.3-3.1 3.3h-4.3v11.2h35.2V68.7h-6.2c-2.2 0-3.1-1.2-3.1-3.8V17.3c0-1.5.4-4.1 3.1-4.1h6.3V2h-35.3v11.2zM686.6 65.1V2h-24v10.3h4.8c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.5V80h30.9V69.6h-4.3c-2.2 0-2.9-1.1-2.9-4.5zM531.3 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM591.6 22.9c-5.6 0-8.8 5.1-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8 0-7.6-4.9-13.6-11.1-13.6zM653.4 62.2c0 6.9-1.2 7.5-2.6 7.5-.9 0-1.3-.6-1.3-4.1V44c0-17.6-7.7-21.1-20.1-21.1-6.6 0-22 1.5-22 15.2 0 5.3 3.5 9.1 8.6 9.1 3.9 0 7.8-2.4 7.8-7.8 0-3.9-2.6-5.9-5.4-6.7 1.7-1.1 3.8-1.6 6.4-1.6 5.6 0 8.5 3.3 8.5 9.7 0 6.5-5.3 7.5-11.5 8.7-7.5 1.5-16.1 3.1-16.1 15.5 0 11.2 4.8 16.6 14.8 16.6 5.9 0 10.4-2.4 14.1-7.6 1.9 5.6 6.6 7.6 10.5 7.6 10.7 0 14.3-4 14.3-15.7V59h-6.1v3.2zm-20.2-8.7v6.9c0 4.2-1.1 9.2-6.2 9.2-3.1 0-4.8-2.1-4.8-6 0-4.8 3.6-6.5 7.4-8.3 1.2-.5 2.4-1.1 3.6-1.8zM333.9 62.2c0 5.7-1.1 8-4 8-2 0-2.7-2-2.7-3.9V34.9h11.4V24.6h-11.4V3h-10.1v.5c-1.1 14.2-5 21.1-11.9 21.1h-.5v10.3h6.2v28.6c0 11.9 5.3 18.1 15.3 18.1 10.8 0 16.1-5.9 16.1-18.1V52.7h-8.4v9.5zM277.5 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM398.6 65.1v-22c0-13.8-4.6-20.2-14.6-20.2-7 0-11.5 2.7-15.6 9.6V2h-22.8v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.2V80h29V69.6H372c-2.1 0-2.8-1.1-2.8-4.5V43.7c0-4.5 2.5-9.4 6.5-9.4 5.6 0 6.6 3.7 6.6 10.9v20c0 3.4-.7 4.5-2.8 4.5H377V80h28.6V69.6h-4c-2.2 0-3-1.1-3-4.5z"></path>
      </g>
    </svg>
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-bRBYWo jJaexZ"><div class="search-input hidden sc-csuQGl kuuCZG"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fBuWsC gquBSf"><div class="sc-kgoBCf evywBG"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="New scheme aims to break the cycle of 'yo-yo diets' in Northumberland" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="138578679613530" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="New scheme aims to break the cycle of 'yo-yo diets' in Northumberland" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs gwPIzx"><div class="sc-dnqmqq lotanT"><div class="sc-iwsKbI cHdBQX">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 752.2 104.5">
      <g fill="#1D638E">
        <path d="M177.6 22.9c-4.3 0-8.1 3.3-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8-.1-7.6-4.9-13.6-11.1-13.6zM748.1 69.6c-2.1 0-2.8-1.1-2.8-4.5V0h-23.6v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v14.5c-2.3-4-6.9-6.4-12.4-6.4-16.9 0-18.7 20.5-18.7 29.4s1.8 29.4 18.7 29.4c5.9 0 10.4-3 13.1-8.7v7h22.6V69.6h-4zm-19.3-17.8c0 8.2-1.2 18.1-6.8 18.1s-6.8-9.8-6.8-18.1c0-11.9 2.3-17.9 6.8-17.9s6.8 6 6.8 17.9zM229.5 22.9c-5.9 0-10.4 3-13.1 8.7v-7h-22.6v10.3h4.1c2.1 0 2.8 1.1 2.8 4.5v50.3c0 3.4-.7 4.5-2.8 4.5h-4v10.3h30.4V94.2H220c-2.1 0-2.8-1.1-2.8-4.5V75.2c2.3 4 6.9 6.4 12.4 6.4 16.9 0 18.7-20.5 18.7-29.4s-1.9-29.3-18.8-29.3zm1.3 29.8c0 11.9-2.3 17.9-6.8 17.9s-6.8-6-6.8-17.9c0-8.2 1.2-18.1 6.8-18.1s6.8 9.9 6.8 18.1zM44.9 47.8L34.5 2H0v11.2h6.1c2.7 0 3.1 2.6 3.1 4.1v47.2c0 1.5-.4 4.1-3.1 4.1H0v11.2h27.8V68.7h-4.4c-2.7 0-3.1-2.6-3.1-4.1V18.1l13.8 61.8h14.3l13.9-60.7v45.3c0 1.5-.4 4.1-3.1 4.1h-4.4v11.2h34.7V68.7h-5.6c-2.7 0-3.1-2.6-3.1-4.1V17.3c0-1.5.4-4.1 3.1-4.1h5.6V2h-34L44.9 47.8zM117.3 22.9c-14.8 0-24.4 11.5-24.4 29.4 0 17.8 9.6 29.4 24.4 29.4 14.8 0 24.4-11.5 24.4-29.4.1-17.9-9.5-29.4-24.4-29.4zm7.1 29.3c0 13.7-2 19.1-7 19.1s-7-5.4-7-19.1c0-13.7 2-19.1 7-19.1s7 5.4 7 19.1zM469.1 13.2h4.4c2.1 0 3.1 1 3.1 3v17.7h-19.4V17.7c0-3.8 1.1-4.5 3.1-4.5h4.4V2h-35.3v11.2h6.3c2 0 3.1.9 3.1 2.6v48.7c0 1.5-.4 4.1-3.1 4.1h-6.2v11.2h35.2V68.7h-4.3c-2.1 0-3.1-1.1-3.1-3.6v-20h19.4v20.3c0 2.8-1.1 3.3-3.1 3.3h-4.3v11.2h35.2V68.7h-6.2c-2.2 0-3.1-1.2-3.1-3.8V17.3c0-1.5.4-4.1 3.1-4.1h6.3V2h-35.3v11.2zM686.6 65.1V2h-24v10.3h4.8c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.5V80h30.9V69.6h-4.3c-2.2 0-2.9-1.1-2.9-4.5zM531.3 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM591.6 22.9c-5.6 0-8.8 5.1-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8 0-7.6-4.9-13.6-11.1-13.6zM653.4 62.2c0 6.9-1.2 7.5-2.6 7.5-.9 0-1.3-.6-1.3-4.1V44c0-17.6-7.7-21.1-20.1-21.1-6.6 0-22 1.5-22 15.2 0 5.3 3.5 9.1 8.6 9.1 3.9 0 7.8-2.4 7.8-7.8 0-3.9-2.6-5.9-5.4-6.7 1.7-1.1 3.8-1.6 6.4-1.6 5.6 0 8.5 3.3 8.5 9.7 0 6.5-5.3 7.5-11.5 8.7-7.5 1.5-16.1 3.1-16.1 15.5 0 11.2 4.8 16.6 14.8 16.6 5.9 0 10.4-2.4 14.1-7.6 1.9 5.6 6.6 7.6 10.5 7.6 10.7 0 14.3-4 14.3-15.7V59h-6.1v3.2zm-20.2-8.7v6.9c0 4.2-1.1 9.2-6.2 9.2-3.1 0-4.8-2.1-4.8-6 0-4.8 3.6-6.5 7.4-8.3 1.2-.5 2.4-1.1 3.6-1.8zM333.9 62.2c0 5.7-1.1 8-4 8-2 0-2.7-2-2.7-3.9V34.9h11.4V24.6h-11.4V3h-10.1v.5c-1.1 14.2-5 21.1-11.9 21.1h-.5v10.3h6.2v28.6c0 11.9 5.3 18.1 15.3 18.1 10.8 0 16.1-5.9 16.1-18.1V52.7h-8.4v9.5zM277.5 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM398.6 65.1v-22c0-13.8-4.6-20.2-14.6-20.2-7 0-11.5 2.7-15.6 9.6V2h-22.8v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.2V80h29V69.6H372c-2.1 0-2.8-1.1-2.8-4.5V43.7c0-4.5 2.5-9.4 6.5-9.4 5.6 0 6.6 3.7 6.6 10.9v20c0 3.4-.7 4.5-2.8 4.5H377V80h28.6V69.6h-4c-2.2 0-3-1.1-3-4.5z"></path>
      </g>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': '', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-gipzik cZDveX"><ul class="navbar sc-gZMcBi gAFxqS"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/news" class="sc-jTzLTM sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/latest">Latest</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do">Things To Do</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/lifestyle" class="sc-jTzLTM active sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-kTUwUJ ldNvxk"><article class="sc-TuwoP hXWzUx"><div class="sc-cooIXK gmkhNT"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-fcdeBU zEhdZ"></div><div id="adSlotWallpaper" class="sc-fcdeBU zEhdZ"></div><nav class="sc-elNKlv iRnAIi"><a href="/lifestyle">Lifestyle</a></nav><h1 class="sc-ESoVU ieSbRo">New scheme aims to break the cycle of 'yo-yo diets' in Northumberland</h1><h2 class="sc-cZBZkQ kQhNHb">A new weight management programme is being introduced by Active Northumberland to help people break the ‘yo-yo’ cycle of fad diets.</h2><div class="sc-eNNmBn ghWEWG"><a href="/author/ian-smith" class="sc-gacfCG cZjWIJ"><amp-img src="/editorial.jpress.co.uk/web/AuthorBio/Images/2310/profile.png?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-RbTVP pMqHo"><div class="sc-jxGEyO fQcuRg"><a href="/author/ian-smith"><span>By</span> Ian Smith</a></div><div class="sc-drlKqa gHznzO">Tuesday, 1st October 2019, 11:45 am</div></div><div class="sc-kgoBCf evywBG"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="New scheme aims to break the cycle of 'yo-yo diets' in Northumberland" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="138578679613530" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="New scheme aims to break the cycle of 'yo-yo diets' in Northumberland" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-kZmsYB kxClpf"><div id="content-wrapper" class="sc-ccLTTT eOZxYn"><div><figure class="hero-image hero-media sc-lnmtFM kTCvwF"><amp-img src="/jp-ct.co.uk/image/onecms:c449fe1d-cc71-43f9-80d9-832f44e65f56:6be9aeb8-5e2e-4504-9213-12dd1ac861bd/image.jpg?width=640" alt="Mark Tweedie, chief executive of Active Northumberland." height="524" width="982" srcset="/jp-ct.co.uk/image/onecms:c449fe1d-cc71-43f9-80d9-832f44e65f56:6be9aeb8-5e2e-4504-9213-12dd1ac861bd/image.jpg?crop=60:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:c449fe1d-cc71-43f9-80d9-832f44e65f56:6be9aeb8-5e2e-4504-9213-12dd1ac861bd/image.jpg?crop=60:45,smart&amp;width=640 640w, /jp-ct.co.uk/image/onecms:c449fe1d-cc71-43f9-80d9-832f44e65f56:6be9aeb8-5e2e-4504-9213-12dd1ac861bd/image.jpg?crop=60:45,smart&amp;width=990 990w" layout="intrinsic"><amp-img alt="Mark Tweedie, chief executive of Active Northumberland." fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-erNlkL dEkAwM">Mark Tweedie, chief executive of Active Northumberland.</figcaption></div><div class="sc-cqPOvA hwnBHq"><p>The new programme will be available in leisure centres around the county from October and is open to adults in Northumberland who are interested in losing weight and getting fitter and healthier.</p></div><div class="sc-cqPOvA hwnBHq"><p>It is aimed at people with a body mass index (BMI) of over 30kg/m2 or over who have been referred by their GP or other health professional.</p></div><div id="" class="polar-placeholder polar-mobile sc-dRCTWM gyYDtP"></div><div class="sc-cqPOvA hwnBHq"><p>Anyone interested in joining the programme to reduce their weight should ask their GP or practice nurse to be referred.</p></div><div id="adSlotTead" class="sc-bNQFlB eEYQde"></div><div class="sc-cqPOvA hwnBHq"><p>The unique 12-week course called the Momenta programme has been developed by experts in the fields of nutrition, physical activity and psychology, and is based on the latest scientific evidence.</p></div><div class="sc-cqPOvA hwnBHq"><p>The programme helps participants with busy lives to set realistic lifestyle goals, enabling  them to break the cycle of dieting and fad methods of weight loss.</p></div><div class="sc-jQMNup QmJGW"></div><div class="sc-dBaXSw edzylU"><div class="sc-RcBXQ kWdfiA"><div id="articleMPU1"></div></div></div><div class="sc-cqPOvA hwnBHq"><p>They will also learn about the key factors that contribute to weight gain and why so many methods of ‘dieting’ fail in the long term. </p></div><div class="sc-cqPOvA hwnBHq"><p>Active Northumberland already runs a highly successful Exercise Referral Scheme, working in partnership with local GP surgeries to encourage anyone who has a medical condition such as high blood pressure, heart disease, or musculoskeletal  issues to become more active and help improve their medical conditions. This new programme is an extension of this work.</p></div><div class="sc-cqPOvA hwnBHq"><p>Mark Tweedie, chief executive of Active Northumberland, said: "We think our new weight management programme will really benefit local residents. It is one of many new programmes we plan to introduce as part of our new transformation strategy.</p></div><div class="sc-cqPOvA hwnBHq"><p>“We have a fabulous team of well qualified, passionate and very personable people who are ready to help residents who find it difficult to maintain a healthy weight.</p></div><div class="sc-cqPOvA hwnBHq"><p>“The programme is about helping people to understand food habits and behaviour, and also to set realistic goals to achieve and maintain a healthy weight. </p></div><div class="sc-jQMNup QmJGW"></div><div class="sc-dBaXSw edzylU"><div class="sc-RcBXQ kWdfiA"><div id="articleMPU2"></div></div></div><div class="sc-cqPOvA hwnBHq"><p>“Physical activity is a part of our wider programme and we will be helping people to find an exercise routine that works for them, which might be in one of our great leisure facilities or with friends in a community setting.”</p></div><div class="social-share sc-kgoBCf evywBG"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="New scheme aims to break the cycle of 'yo-yo diets' in Northumberland" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="138578679613530" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="New scheme aims to break the cycle of 'yo-yo diets' in Northumberland" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails" class="sc-hlILIN hwmCUK"></div><div id="taboola-mobile-below-article-thumbnails"></div><div id="comments" class="sc-chAAoq bJBwWp"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.morpethherald.co.uk/lifestyle/new-scheme-aims-break-cycle-yo-yo-diets-northumberland-638743" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-cpmKsF eJjqrL"><div class="sc-fZwumE ZZLLP sc-iSDuPN gqkjlL"><div class="sc-RcBXQ kWdfiA"><div id="sidebarMPU1"></div></div></div><div class="sc-fQejPQ lfDYGS"><h3 class="sc-jrIrqw iLiEmL">Most Popular</h3><amp-list src="/internal-api/trending?domain=morpethherald.co.uk&amp;section=Health&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-clNaTc iMkPzF"><span class="sc-jXQZqI bIecWJ">{{index}}.</span><a href="{{link}}" title="{{title}}" class="sc-fOICqy fYobs"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-eInJlc gcoCsR"><a href="{{link}}" class="sc-iGPElx tSlPC">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-fZwumE ZZLLP sc-iSDuPN gqkjlL"><div class="sc-RcBXQ kWdfiA"><div id="sidebarMPU2"></div></div></div><div class="sc-fQejPQ lfDYGS"><h3 class="sc-jrIrqw iLiEmL">Most Popular</h3><amp-list src="/internal-api/trending?domain=morpethherald.co.uk&amp;section=Health&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-clNaTc iMkPzF"><span class="sc-jXQZqI bIecWJ">{{index}}.</span><a href="{{link}}" title="{{title}}" class="sc-fOICqy fYobs"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-eInJlc gcoCsR"><a href="{{link}}" class="sc-iGPElx tSlPC">{{title}}</a></div></div></template></amp-list></div><div class="sc-fZwumE ZZLLP sc-iSDuPN gqkjlL"><div class="sc-RcBXQ kWdfiA"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iybRtq iDxdHv"><div class="sc-iQtOjA kztRbO"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-uJMKN ipKiqL"><div class="sc-gGBfsJ hjxNUB"><nav class="sc-jnlKLf eSOSGq"><div class="footer-social sc-hEsumM lkEBMT"><h3 class="sc-tilXH gYhozg">Follow us on</h3><ul class="sc-ktHwxA YmlcN"><li class="sc-cIShpX hhlwmU"><a aria-label="Visit Morpeth Herald on Facebook" href="https://www.facebook.com/HeraldMorpeth/" class="sc-kafWEX equShI">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit Morpeth Herald on Twitter" href="https://twitter.com/Morpeth_Herald" class="sc-kafWEX equShI">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-hEsumM lkEBMT"><h3 class="sc-tilXH gYhozg">Explore</h3><ul class="sc-ktHwxA YmlcN"><li class="sc-cIShpX hhlwmU"><a href="/news" class="sc-btzYZH hcKovQ">News</a></li><li class="sc-cIShpX hhlwmU"><a href="/sport" class="sc-btzYZH hcKovQ">Sport</a></li><li class="sc-cIShpX hhlwmU"><a href="/whats-on" class="sc-btzYZH hcKovQ">What's On</a></li><li class="sc-cIShpX hhlwmU"><a href="/lifestyle" class="sc-btzYZH hcKovQ">Lifestyle</a></li></ul></div><div class="sc-hEsumM lkEBMT"><h3 class="sc-tilXH gYhozg">More from Morpeth Herald</h3><ul class="sc-ktHwxA YmlcN"><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/morpethherald-uk/" class="sc-btzYZH hcKovQ">Announcements</a></li><li class="sc-cIShpX hhlwmU"><a href="/jobs" class="sc-btzYZH hcKovQ">Jobs</a></li><li class="sc-cIShpX hhlwmU"><a href="/public-notices" class="sc-btzYZH hcKovQ">Public Notices</a></li><li class="sc-cIShpX hhlwmU"><a href="/must-read" class="sc-btzYZH hcKovQ">Must Read</a></li><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="https://northeastpress.newsprints.co.uk/" class="sc-btzYZH hcKovQ">Buy a Photo</a></li><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="https://findit.morpethherald.co.uk/" class="sc-btzYZH hcKovQ">Directory</a></li><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="https://local.morpethherald.co.uk/" class="sc-btzYZH hcKovQ">Local Guide</a></li><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-btzYZH hcKovQ">Reader Shop</a></li></ul></div><div class="sc-hEsumM lkEBMT"><h3 class="sc-tilXH gYhozg">Useful links</h3><ul class="sc-ktHwxA YmlcN"><li class="sc-cIShpX hhlwmU"><a href="/contact-us" class="sc-btzYZH hcKovQ">Contact Us</a></li><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=MH&amp;utm_source=morpeth-herald&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-btzYZH hcKovQ">Advertise My Business</a></li><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=morpethherald.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-btzYZH hcKovQ">Advertise a Job</a></li><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=MH&amp;utm_source=morpeth-herald&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-btzYZH hcKovQ">Place your Ad</a></li><li class="sc-cIShpX hhlwmU"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-btzYZH hcKovQ">Readers Charter</a></li><li class="sc-cIShpX hhlwmU"><a href="/archive" class="sc-btzYZH hcKovQ">Archive</a></li></ul></div></nav></div><footer class="sc-uJMKN sc-bbmXgH fhSMdj"><div class="sc-gGBfsJ hjxNUB"><div class="sc-fYxtnH itdldX"><a href="https://www.jpimedia.co.uk/" class="sc-iELTvK eoTNTT"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a href="https://www.inews.co.uk/" class="sc-cmTdod kjixpS"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-jwKygS eSyMNW"><span class="sc-btzYZH sc-lhVmIH sc-bYSBpT illGRr">©JPIMedia Publishing Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-btzYZH sc-lhVmIH duBtRM">Cookie Settings</a><span class="sc-elJkPf llefQH"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-btzYZH sc-lhVmIH duBtRM">Terms and Conditions</a><span class="sc-elJkPf llefQH"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-btzYZH sc-lhVmIH duBtRM">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jqCOkK bLnPPV i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-ksYbfQ kNgMub"><div class="sc-eqIVtm akohV"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 752.2 104.5">
      <g fill="#1D638E">
        <path d="M177.6 22.9c-4.3 0-8.1 3.3-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8-.1-7.6-4.9-13.6-11.1-13.6zM748.1 69.6c-2.1 0-2.8-1.1-2.8-4.5V0h-23.6v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v14.5c-2.3-4-6.9-6.4-12.4-6.4-16.9 0-18.7 20.5-18.7 29.4s1.8 29.4 18.7 29.4c5.9 0 10.4-3 13.1-8.7v7h22.6V69.6h-4zm-19.3-17.8c0 8.2-1.2 18.1-6.8 18.1s-6.8-9.8-6.8-18.1c0-11.9 2.3-17.9 6.8-17.9s6.8 6 6.8 17.9zM229.5 22.9c-5.9 0-10.4 3-13.1 8.7v-7h-22.6v10.3h4.1c2.1 0 2.8 1.1 2.8 4.5v50.3c0 3.4-.7 4.5-2.8 4.5h-4v10.3h30.4V94.2H220c-2.1 0-2.8-1.1-2.8-4.5V75.2c2.3 4 6.9 6.4 12.4 6.4 16.9 0 18.7-20.5 18.7-29.4s-1.9-29.3-18.8-29.3zm1.3 29.8c0 11.9-2.3 17.9-6.8 17.9s-6.8-6-6.8-17.9c0-8.2 1.2-18.1 6.8-18.1s6.8 9.9 6.8 18.1zM44.9 47.8L34.5 2H0v11.2h6.1c2.7 0 3.1 2.6 3.1 4.1v47.2c0 1.5-.4 4.1-3.1 4.1H0v11.2h27.8V68.7h-4.4c-2.7 0-3.1-2.6-3.1-4.1V18.1l13.8 61.8h14.3l13.9-60.7v45.3c0 1.5-.4 4.1-3.1 4.1h-4.4v11.2h34.7V68.7h-5.6c-2.7 0-3.1-2.6-3.1-4.1V17.3c0-1.5.4-4.1 3.1-4.1h5.6V2h-34L44.9 47.8zM117.3 22.9c-14.8 0-24.4 11.5-24.4 29.4 0 17.8 9.6 29.4 24.4 29.4 14.8 0 24.4-11.5 24.4-29.4.1-17.9-9.5-29.4-24.4-29.4zm7.1 29.3c0 13.7-2 19.1-7 19.1s-7-5.4-7-19.1c0-13.7 2-19.1 7-19.1s7 5.4 7 19.1zM469.1 13.2h4.4c2.1 0 3.1 1 3.1 3v17.7h-19.4V17.7c0-3.8 1.1-4.5 3.1-4.5h4.4V2h-35.3v11.2h6.3c2 0 3.1.9 3.1 2.6v48.7c0 1.5-.4 4.1-3.1 4.1h-6.2v11.2h35.2V68.7h-4.3c-2.1 0-3.1-1.1-3.1-3.6v-20h19.4v20.3c0 2.8-1.1 3.3-3.1 3.3h-4.3v11.2h35.2V68.7h-6.2c-2.2 0-3.1-1.2-3.1-3.8V17.3c0-1.5.4-4.1 3.1-4.1h6.3V2h-35.3v11.2zM686.6 65.1V2h-24v10.3h4.8c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.5V80h30.9V69.6h-4.3c-2.2 0-2.9-1.1-2.9-4.5zM531.3 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM591.6 22.9c-5.6 0-8.8 5.1-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8 0-7.6-4.9-13.6-11.1-13.6zM653.4 62.2c0 6.9-1.2 7.5-2.6 7.5-.9 0-1.3-.6-1.3-4.1V44c0-17.6-7.7-21.1-20.1-21.1-6.6 0-22 1.5-22 15.2 0 5.3 3.5 9.1 8.6 9.1 3.9 0 7.8-2.4 7.8-7.8 0-3.9-2.6-5.9-5.4-6.7 1.7-1.1 3.8-1.6 6.4-1.6 5.6 0 8.5 3.3 8.5 9.7 0 6.5-5.3 7.5-11.5 8.7-7.5 1.5-16.1 3.1-16.1 15.5 0 11.2 4.8 16.6 14.8 16.6 5.9 0 10.4-2.4 14.1-7.6 1.9 5.6 6.6 7.6 10.5 7.6 10.7 0 14.3-4 14.3-15.7V59h-6.1v3.2zm-20.2-8.7v6.9c0 4.2-1.1 9.2-6.2 9.2-3.1 0-4.8-2.1-4.8-6 0-4.8 3.6-6.5 7.4-8.3 1.2-.5 2.4-1.1 3.6-1.8zM333.9 62.2c0 5.7-1.1 8-4 8-2 0-2.7-2-2.7-3.9V34.9h11.4V24.6h-11.4V3h-10.1v.5c-1.1 14.2-5 21.1-11.9 21.1h-.5v10.3h6.2v28.6c0 11.9 5.3 18.1 15.3 18.1 10.8 0 16.1-5.9 16.1-18.1V52.7h-8.4v9.5zM277.5 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM398.6 65.1v-22c0-13.8-4.6-20.2-14.6-20.2-7 0-11.5 2.7-15.6 9.6V2h-22.8v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.2V80h29V69.6H372c-2.1 0-2.8-1.1-2.8-4.5V43.7c0-4.5 2.5-9.4 6.5-9.4 5.6 0 6.6 3.7 6.6 10.9v20c0 3.4-.7 4.5-2.8 4.5H377V80h28.6V69.6h-4c-2.2 0-3-1.1-3-4.5z"></path>
      </g>
    </svg>
  </a></div><div class="sc-caSCKo jnpikp"><div class="search-input sc-kgAjT eZLUhV"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-gisBJw dVASyW"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/latest">Latest</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/crime">Crime</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/weather">Weather</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/education">Education</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/business">Business</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/politics">Politics</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/health">Health</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/people">People</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/sport/football">Football</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-kjoXOD ffNjTU"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=MH&amp;utm_source=morpeth-herald&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-cHGsZl jUCkwN"><div>Follow us</div><a href="https://www.facebook.com/HeraldMorpeth/" class="link" aria-label="Visit Morpeth Herald on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/Morpeth_Herald" class="link" aria-label="Visit Morpeth Herald on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.a3f55641351300a6762c.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>