<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011907231757120">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="https://cdn.taboola.com/libtrc/johnstonpress-network/loader.js" as="script" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><meta name="theme-color" content="#1d638e"><meta name="category" content="Lifestyle"><meta name="sitename" content="Morpeth Herald"><meta name="description" content=""><meta name="page path" content="/lifestyle"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Morpeth_Herald"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011907231757120/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="These are the laws about smoking or vaping at work - and how many breaks you can take"><meta property="og:url" content="https://www.morpethherald.co.uk/news/read-this/these-are-the-laws-about-smoking-or-vaping-at-work-and-how-many-breaks-you-can-take-488739"><meta property="og:type" content="article"><meta property="og:description" content=""><meta property="ia:markup_url" content="https://www.morpethherald.co.uk/fbia/news/read-this/these-are-the-laws-about-smoking-or-vaping-at-work-and-how-many-breaks-you-can-take-488739"><meta property="og:image" content="https://www.morpethherald.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1271179675.jpg"><meta property="og:image:secure_url" content="https://www.morpethherald.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1271179675.jpg"><meta property="fb:app_id" content="138578679613530"><meta property="fb:pages" content="https://www.facebook.com/HeraldMorpeth/"><script async="" src="https://cdn.ampproject.org/rtv/011907231757120/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>These are the laws about smoking or vaping at work - and how many breaks you can take | Morpeth Herald</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.morpethherald.co.uk/news/read-this/these-are-the-laws-about-smoking-or-vaping-at-work-and-how-many-breaks-you-can-take-488739"><script>var JPIM = {"title":"Morpeth Herald","pageType":"article","mode":"production","adTargeting":"beta","pageId":"488739","addUnitId":"morpeth.jp","article":{"title":"These are the laws about smoking or vaping at work - and how many breaks you can take","sections":["Lifestyle","Read This"],"tags":["read this","Laws","Smoking","Work"],"authors":[{"name":"Helen Johnson","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3"}],"wordCount":672,"imageCount":2,"publish":"2019-08-07T08:29:33Z","remoteId":"2019e8b499978d30170660c5e798da54","isVideoArticle":false,"sectionCategory":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","siteSection":"site home/lifestyle","deep":2},{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","siteSection":"site home/news/read this","deep":3}],"siteSections":[["site home","site home"],["lifestyle","news"],["","read this"]]},"domain":"morpethherald.co.uk","ga":"UA-128755582-111","evolok":null,"hubspot":null,"siteKey":"MORP","searchId":"001514628816545722277:dfsszyeoizm"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Morpeth Herald","url":"https://www.morpethherald.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/Morpeth_Herald","https://www.facebook.com/HeraldMorpeth/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.morpethherald.co.uk/news/read-this/these-are-the-laws-about-smoking-or-vaping-at-work-and-how-many-breaks-you-can-take-488739"},"headline":"These are the laws about smoking or vaping at work - and how many breaks you can take","datePublished":"2019-08-07T08:29:33.000Z","dateModified":"2019-08-07T09:29:52.000Z","description":"","keywords":["read this","Laws","Smoking","Work"],"thumbnailUrl":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1271179675.jpg","articleSection":"Lifestyle","url":"https://www.morpethherald.co.uk/news/read-this/these-are-the-laws-about-smoking-or-vaping-at-work-and-how-many-breaks-you-can-take-488739","publisher":{"@type":"Organization","name":"Morpeth Herald","url":"https://www.morpethherald.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1271179675.jpg","author":{"@type":"Person","name":"Helen Johnson"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.morpethherald.co.uk/news"},{"@type":"ListItem","position":2,"name":"Read This","item":"https://www.morpethherald.co.uk/news/read-this"}]}</script><link rel="amphtml" href="https://www.morpethherald.co.uk/news/read-this/these-are-the-laws-about-smoking-or-vaping-at-work-and-how-many-breaks-you-can-take-488739?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-ejGVNB eSSkJB sc-jqCOkK kPJbTO"><div id="header" class="sc-jWBwVP hOyhLb"><div class="sc-brqgnP dCiPDw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jAaTju cTtroh"><button aria-label="Open full menu" class="sc-jDwBTQ jVEGQL">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-jlyJG iYWNLc">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 752.2 104.5">
      <g fill="#1D638E">
        <path d="M177.6 22.9c-4.3 0-8.1 3.3-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8-.1-7.6-4.9-13.6-11.1-13.6zM748.1 69.6c-2.1 0-2.8-1.1-2.8-4.5V0h-23.6v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v14.5c-2.3-4-6.9-6.4-12.4-6.4-16.9 0-18.7 20.5-18.7 29.4s1.8 29.4 18.7 29.4c5.9 0 10.4-3 13.1-8.7v7h22.6V69.6h-4zm-19.3-17.8c0 8.2-1.2 18.1-6.8 18.1s-6.8-9.8-6.8-18.1c0-11.9 2.3-17.9 6.8-17.9s6.8 6 6.8 17.9zM229.5 22.9c-5.9 0-10.4 3-13.1 8.7v-7h-22.6v10.3h4.1c2.1 0 2.8 1.1 2.8 4.5v50.3c0 3.4-.7 4.5-2.8 4.5h-4v10.3h30.4V94.2H220c-2.1 0-2.8-1.1-2.8-4.5V75.2c2.3 4 6.9 6.4 12.4 6.4 16.9 0 18.7-20.5 18.7-29.4s-1.9-29.3-18.8-29.3zm1.3 29.8c0 11.9-2.3 17.9-6.8 17.9s-6.8-6-6.8-17.9c0-8.2 1.2-18.1 6.8-18.1s6.8 9.9 6.8 18.1zM44.9 47.8L34.5 2H0v11.2h6.1c2.7 0 3.1 2.6 3.1 4.1v47.2c0 1.5-.4 4.1-3.1 4.1H0v11.2h27.8V68.7h-4.4c-2.7 0-3.1-2.6-3.1-4.1V18.1l13.8 61.8h14.3l13.9-60.7v45.3c0 1.5-.4 4.1-3.1 4.1h-4.4v11.2h34.7V68.7h-5.6c-2.7 0-3.1-2.6-3.1-4.1V17.3c0-1.5.4-4.1 3.1-4.1h5.6V2h-34L44.9 47.8zM117.3 22.9c-14.8 0-24.4 11.5-24.4 29.4 0 17.8 9.6 29.4 24.4 29.4 14.8 0 24.4-11.5 24.4-29.4.1-17.9-9.5-29.4-24.4-29.4zm7.1 29.3c0 13.7-2 19.1-7 19.1s-7-5.4-7-19.1c0-13.7 2-19.1 7-19.1s7 5.4 7 19.1zM469.1 13.2h4.4c2.1 0 3.1 1 3.1 3v17.7h-19.4V17.7c0-3.8 1.1-4.5 3.1-4.5h4.4V2h-35.3v11.2h6.3c2 0 3.1.9 3.1 2.6v48.7c0 1.5-.4 4.1-3.1 4.1h-6.2v11.2h35.2V68.7h-4.3c-2.1 0-3.1-1.1-3.1-3.6v-20h19.4v20.3c0 2.8-1.1 3.3-3.1 3.3h-4.3v11.2h35.2V68.7h-6.2c-2.2 0-3.1-1.2-3.1-3.8V17.3c0-1.5.4-4.1 3.1-4.1h6.3V2h-35.3v11.2zM686.6 65.1V2h-24v10.3h4.8c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.5V80h30.9V69.6h-4.3c-2.2 0-2.9-1.1-2.9-4.5zM531.3 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM591.6 22.9c-5.6 0-8.8 5.1-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8 0-7.6-4.9-13.6-11.1-13.6zM653.4 62.2c0 6.9-1.2 7.5-2.6 7.5-.9 0-1.3-.6-1.3-4.1V44c0-17.6-7.7-21.1-20.1-21.1-6.6 0-22 1.5-22 15.2 0 5.3 3.5 9.1 8.6 9.1 3.9 0 7.8-2.4 7.8-7.8 0-3.9-2.6-5.9-5.4-6.7 1.7-1.1 3.8-1.6 6.4-1.6 5.6 0 8.5 3.3 8.5 9.7 0 6.5-5.3 7.5-11.5 8.7-7.5 1.5-16.1 3.1-16.1 15.5 0 11.2 4.8 16.6 14.8 16.6 5.9 0 10.4-2.4 14.1-7.6 1.9 5.6 6.6 7.6 10.5 7.6 10.7 0 14.3-4 14.3-15.7V59h-6.1v3.2zm-20.2-8.7v6.9c0 4.2-1.1 9.2-6.2 9.2-3.1 0-4.8-2.1-4.8-6 0-4.8 3.6-6.5 7.4-8.3 1.2-.5 2.4-1.1 3.6-1.8zM333.9 62.2c0 5.7-1.1 8-4 8-2 0-2.7-2-2.7-3.9V34.9h11.4V24.6h-11.4V3h-10.1v.5c-1.1 14.2-5 21.1-11.9 21.1h-.5v10.3h6.2v28.6c0 11.9 5.3 18.1 15.3 18.1 10.8 0 16.1-5.9 16.1-18.1V52.7h-8.4v9.5zM277.5 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM398.6 65.1v-22c0-13.8-4.6-20.2-14.6-20.2-7 0-11.5 2.7-15.6 9.6V2h-22.8v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.2V80h29V69.6H372c-2.1 0-2.8-1.1-2.8-4.5V43.7c0-4.5 2.5-9.4 6.5-9.4 5.6 0 6.6 3.7 6.6 10.9v20c0 3.4-.7 4.5-2.8 4.5H377V80h28.6V69.6h-4c-2.2 0-3-1.1-3-4.5z"></path>
      </g>
    </svg>
  </a><div class="sc-cMljjf hKfYOG"><div class="sc-hzDkRC bWINCX"><div class="search-input hidden sc-bRBYWo fDFtpH"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jDwBTQ search-toggle sc-gPEVay gfJUbP">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fBuWsC hZtdno"><div class="sc-iAyFgw jiBTPy"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the laws about smoking or vaping at work - and how many breaks you can take" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="138578679613530" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the laws about smoking or vaping at work - and how many breaks you can take" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-cSHVUG cVYakE"><div class="sc-kAzzGY jSNTjZ"><div class="sc-chPdSV AtVKI"><div class="sc-kgoBCf jIahXS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 752.2 104.5">
      <g fill="#1D638E">
        <path d="M177.6 22.9c-4.3 0-8.1 3.3-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8-.1-7.6-4.9-13.6-11.1-13.6zM748.1 69.6c-2.1 0-2.8-1.1-2.8-4.5V0h-23.6v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v14.5c-2.3-4-6.9-6.4-12.4-6.4-16.9 0-18.7 20.5-18.7 29.4s1.8 29.4 18.7 29.4c5.9 0 10.4-3 13.1-8.7v7h22.6V69.6h-4zm-19.3-17.8c0 8.2-1.2 18.1-6.8 18.1s-6.8-9.8-6.8-18.1c0-11.9 2.3-17.9 6.8-17.9s6.8 6 6.8 17.9zM229.5 22.9c-5.9 0-10.4 3-13.1 8.7v-7h-22.6v10.3h4.1c2.1 0 2.8 1.1 2.8 4.5v50.3c0 3.4-.7 4.5-2.8 4.5h-4v10.3h30.4V94.2H220c-2.1 0-2.8-1.1-2.8-4.5V75.2c2.3 4 6.9 6.4 12.4 6.4 16.9 0 18.7-20.5 18.7-29.4s-1.9-29.3-18.8-29.3zm1.3 29.8c0 11.9-2.3 17.9-6.8 17.9s-6.8-6-6.8-17.9c0-8.2 1.2-18.1 6.8-18.1s6.8 9.9 6.8 18.1zM44.9 47.8L34.5 2H0v11.2h6.1c2.7 0 3.1 2.6 3.1 4.1v47.2c0 1.5-.4 4.1-3.1 4.1H0v11.2h27.8V68.7h-4.4c-2.7 0-3.1-2.6-3.1-4.1V18.1l13.8 61.8h14.3l13.9-60.7v45.3c0 1.5-.4 4.1-3.1 4.1h-4.4v11.2h34.7V68.7h-5.6c-2.7 0-3.1-2.6-3.1-4.1V17.3c0-1.5.4-4.1 3.1-4.1h5.6V2h-34L44.9 47.8zM117.3 22.9c-14.8 0-24.4 11.5-24.4 29.4 0 17.8 9.6 29.4 24.4 29.4 14.8 0 24.4-11.5 24.4-29.4.1-17.9-9.5-29.4-24.4-29.4zm7.1 29.3c0 13.7-2 19.1-7 19.1s-7-5.4-7-19.1c0-13.7 2-19.1 7-19.1s7 5.4 7 19.1zM469.1 13.2h4.4c2.1 0 3.1 1 3.1 3v17.7h-19.4V17.7c0-3.8 1.1-4.5 3.1-4.5h4.4V2h-35.3v11.2h6.3c2 0 3.1.9 3.1 2.6v48.7c0 1.5-.4 4.1-3.1 4.1h-6.2v11.2h35.2V68.7h-4.3c-2.1 0-3.1-1.1-3.1-3.6v-20h19.4v20.3c0 2.8-1.1 3.3-3.1 3.3h-4.3v11.2h35.2V68.7h-6.2c-2.2 0-3.1-1.2-3.1-3.8V17.3c0-1.5.4-4.1 3.1-4.1h6.3V2h-35.3v11.2zM686.6 65.1V2h-24v10.3h4.8c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.5V80h30.9V69.6h-4.3c-2.2 0-2.9-1.1-2.9-4.5zM531.3 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM591.6 22.9c-5.6 0-8.8 5.1-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8 0-7.6-4.9-13.6-11.1-13.6zM653.4 62.2c0 6.9-1.2 7.5-2.6 7.5-.9 0-1.3-.6-1.3-4.1V44c0-17.6-7.7-21.1-20.1-21.1-6.6 0-22 1.5-22 15.2 0 5.3 3.5 9.1 8.6 9.1 3.9 0 7.8-2.4 7.8-7.8 0-3.9-2.6-5.9-5.4-6.7 1.7-1.1 3.8-1.6 6.4-1.6 5.6 0 8.5 3.3 8.5 9.7 0 6.5-5.3 7.5-11.5 8.7-7.5 1.5-16.1 3.1-16.1 15.5 0 11.2 4.8 16.6 14.8 16.6 5.9 0 10.4-2.4 14.1-7.6 1.9 5.6 6.6 7.6 10.5 7.6 10.7 0 14.3-4 14.3-15.7V59h-6.1v3.2zm-20.2-8.7v6.9c0 4.2-1.1 9.2-6.2 9.2-3.1 0-4.8-2.1-4.8-6 0-4.8 3.6-6.5 7.4-8.3 1.2-.5 2.4-1.1 3.6-1.8zM333.9 62.2c0 5.7-1.1 8-4 8-2 0-2.7-2-2.7-3.9V34.9h11.4V24.6h-11.4V3h-10.1v.5c-1.1 14.2-5 21.1-11.9 21.1h-.5v10.3h6.2v28.6c0 11.9 5.3 18.1 15.3 18.1 10.8 0 16.1-5.9 16.1-18.1V52.7h-8.4v9.5zM277.5 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM398.6 65.1v-22c0-13.8-4.6-20.2-14.6-20.2-7 0-11.5 2.7-15.6 9.6V2h-22.8v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.2V80h29V69.6H372c-2.1 0-2.8-1.1-2.8-4.5V43.7c0-4.5 2.5-9.4 6.5-9.4 5.6 0 6.6 3.7 6.6 10.9v20c0 3.4-.7 4.5-2.8 4.5H377V80h28.6V69.6h-4c-2.2 0-3-1.1-3-4.5z"></path>
      </g>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': ''}"></ev-registration></div></div></div></amp-lightbox><div class="sc-Rmtcm kKaWhE"><div id="article-next-menu" class="sc-kkGfuU bGgCyz"><ul><li><a rel="noopener" href="https://www.morpethherald.co.uk/sport/other-sport/new-news-season-is-off-and-surfing-117895"><span class="left sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.morpethherald.co.uk/sport/other-sport/new-news-season-is-off-and-surfing-117895"><p>New NEWS season is off and surfing</p></a></li><li><a rel="noopener" href="https://www.morpethherald.co.uk/news/people/new-morpeth-working-group-488443"><span class="right sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.morpethherald.co.uk/news/people/new-morpeth-working-group-488443"><p>New Morpeth working group</p></a></li></ul></div><ul class="sc-kGXeez hnfbpP"><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/news" class="sc-ckVGcZ active sc-jKJlTe bGmKrv">News</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/news/latest" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Latest</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/traffic-and-travel" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Traffic and Travel</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/crime" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Crime</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/weather" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Weather</a></li><li class="sc-kpOJdX gDAeLB"><a href="/education" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Education</a></li><li class="sc-kpOJdX gDAeLB"><a href="/business" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Business</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/politics" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Politics</a></li><li class="sc-kpOJdX gDAeLB"><a href="/health" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Health</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/people" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">People</a></li><li class="active sc-kpOJdX gDAeLB"><a href="/news/read-this" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Read This</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Sport</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/sport/football" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Football</a></li><li class="sc-kpOJdX gDAeLB"><a href="/sport/other-sport" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/whats-on" class="sc-ckVGcZ sc-jKJlTe bGmKrv">What's On</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/things-to-do" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Things To Do</a></li><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/arts-and-entertainment" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/lifestyle" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Lifestyle</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/cars" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Cars</a></li><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/homes-and-gardens" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-dNLxif gQPGIv"><article class="sc-dHmInP crHBGb"><div class="sc-fzsDOv kILVic"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-gPWkxV cRkMHW"></div><div id="adSlotWallpaper" class="sc-gPWkxV cRkMHW"></div><nav class="sc-fZwumE gBiibW"><a href="/news">News</a><a href="/news/read-this">Read This</a></nav><h1 class="sc-clNaTc cbUcHx">These are the laws about smoking or vaping at work - and how many breaks you can take</h1><h2 class="sc-jXQZqI iFSBQF"></h2><div class="sc-eKZiaR iIUfbQ"><div class="sc-fgfRvd vLCWt"><div class="sc-eXNvrr fMhqaQ">By Helen Johnson</div><div class="sc-gpHHfC cfCVGK">Wednesday, 07 August, 2019, 09:29</div></div><div class="sc-iAyFgw jiBTPy"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the laws about smoking or vaping at work - and how many breaks you can take" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="138578679613530" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the laws about smoking or vaping at work - and how many breaks you can take" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-jVODtj htRnfC"><div class="sc-dREXXX jsptQr"><figure class="sc-iybRtq fKIAnc"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1271179675.jpg?width=640" alt="If you’re a smoker then nipping out for a cigarette or vape at work may be much needed (Photo: Shutterstock)" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1271179675.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1271179675.jpg?crop=60:45,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1271179675.jpg?crop=60:45,smart&amp;width=990 990w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN">If you’re a smoker then nipping out for a cigarette or vape at work may be much needed (Photo: Shutterstock)</figcaption></figure><div class="sc-kQsIoO SQbdj"><p>If you’re a smoker then nipping out for a cigarette or vape at work may be much needed.</p></div><div class="sc-kQsIoO SQbdj"><p>But what breaks are you entitled to when at work if you smoke or vape?</p></div><div id="sponsored-teaser" class="sc-hUfwpO dAnttH"></div><div class="sc-kQsIoO SQbdj"><h2>Smoke-free workplaces</h2></div><div id="adSlotTead" class="sc-gkFcWv hxPLqM"></div><figure class="sc-iybRtq fKIAnc"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1106869442.jpg?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1106869442.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_1106869442.jpg?crop=60:45,smart&amp;width=640 640w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN"></figcaption></figure><div class="sc-kQsIoO SQbdj"><p>Although public health laws in the UK now state that enclosed or substantially enclosed workplaces and public places must be smoke free, Trade union Unison explains that support should be given at work for those who do smoke.</p></div><div class="sc-hcmgZB XRaen"></div><div class="sc-dRFtgE lmsPjn"><div class="sc-kUaPvJ XxpZB"><div id="articleMPU1"></div></div></div><div class="sc-kQsIoO SQbdj"><p>Unison senior national officer for business, community and environment Donna Rowe-Merriman said: “Employees have a right to work in safe and healthy environments, which are free from second-hand smoke.</p></div><div class="sc-kQsIoO SQbdj"><p>“At the same time, smoking is addictive and we recognise some people have real difficulties giving up this habit, which may mean they need to take regular breaks.</p></div><div class="sc-kQsIoO SQbdj"><p>“Employers should support staff to quit smoking. We’ve found a total ban often isn’t workable and can lead to unnecessary disciplinary action, resulting in the loss of valued team members.”</p></div><div class="sc-kQsIoO SQbdj"><p>The Advisory, Conciliation and Arbitration Service (ACAS) explains that although smoking is forbidden within workplace premises, organisations can make certain areas available at work for smoking areas. However, employers do not have to provide a smoking shelter. If they do it must comply with the legal requirements.</p></div><div class="sc-kQsIoO SQbdj"><p>Public health laws in the UK now state that enclosed or substantially enclosed workplaces and public places must be smoke free (Photo: Shutterstock)</p></div><div class="sc-hcmgZB XRaen"></div><div class="sc-dRFtgE lmsPjn"><div class="sc-kUaPvJ XxpZB"><div id="articleMPU2"></div></div></div><div class="sc-kQsIoO SQbdj"><h2>Vaping and e-cigarettes</h2></div><div class="sc-kQsIoO SQbdj"><p>ACAS also adds that, although employers could allow staff to vape in the workplace, they should consider the needs of the business and the wider workforce.</p></div><div class="sc-kQsIoO SQbdj"><p>Paul Holcroft, Associate Director at HR consultancy Croner explains that although “employees may be under the impression that vaping doesn’t fall within any ‘no-smoking’ rules because of the obvious differences” employers are still “able to construct rules on vaping in a similar vein and can, therefore, choose to ban it in the workplace.</p></div><div class="sc-kQsIoO SQbdj"><p>“For consistency, it is likely to be better to apply the exact same rules to vaping as smoking to avoid any confusion or complaints of unequal treatment.”</p></div><div class="sc-kQsIoO SQbdj"><p>When it comes to e-cigarettes, ACAS explains that employers should be clear about what their rules are on the use of them at work.</p></div><div class="sc-hcmgZB XRaen"></div><div class="sc-dRFtgE lmsPjn"><div class="sc-kUaPvJ XxpZB"><div id="articleMPU3"></div></div></div><div class="sc-kQsIoO SQbdj"><p>Where vaping is restricted, employers could also put up signs or notices in the workplace, which makes it clear where it is allowed and where it is banned, including any rules that relate to the use of e-cigarettes at work.</p></div><div class="sc-kQsIoO SQbdj"><h2>Smoking and vaping breaks</h2></div><div class="sc-kQsIoO SQbdj"><p>Regarding taking a break to go for a smoke or vape, Mr Holcroft explains, “There is no statutory right to 'smoking breaks'. But employees are legally permitted to one 'rest break' while at work - this can be for anything from a tea break to a lunch break, as well as a cigarette break.”</p></div><div class="sc-kQsIoO SQbdj"><p>“As an employer, you can offer additional breaks, which should be included in your employees’ contract or handbook.”</p></div><div class="sc-kQsIoO SQbdj"><p>Tom Neil, ACAS senior guidance adviser said, “While vaping is not forbidden in workplaces, an employer can decide whether to allow workers to vape inside or not.</p></div><div class="sc-hcmgZB XRaen"></div><div class="sc-dRFtgE lmsPjn"><div class="sc-kUaPvJ XxpZB"><div id="articleMPU4"></div></div></div><div class="sc-kQsIoO SQbdj"><p>“To avoid feelings of unfairness, workers that smoke or vape should not have more break time than other staff. However an employer could consider allowing them to have several shorter breaks that still add up to the same amount of break time throughout the day.</p></div><div class="sc-kQsIoO SQbdj"><p>“To ensure consistency and understanding, an employer should consider a policy setting out the rules for smoking or vaping at work.”</p></div><div class="sc-kQsIoO SQbdj"><h3>This could include:</h3>
</div><div class="sc-kQsIoO SQbdj"><p>How many can be takenHow long the break may lastAny requirements about covering the work whilst on a break</p></div><div class="sc-kQsIoO SQbdj"><p>This article was originally published on our sister site, <a href="https://www.yorkshireeveningpost.co.uk/news/people/smoking-and-vaping-laws-at-work-these-are-your-cigarette-break-rights-1-9920780" rel="nofollow">Yorkshire Evening Post. </a></p></div><div class="social-share sc-iAyFgw jiBTPy"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the laws about smoking or vaping at work - and how many breaks you can take" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="138578679613530" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the laws about smoking or vaping at work - and how many breaks you can take" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div><div id="taboola-below-article-thumbnails" class="sc-kcbnda fReora"></div><div id="taboola-mobile-below-article-thumbnails"></div></div><div id="comments" class="sc-iYUSvU kTjDYL"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.morpethherald.co.uk/news/read-this/these-are-the-laws-about-smoking-or-vaping-at-work-and-how-many-breaks-you-can-take-488739" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-ebFjAB fCCzfL"><div class="sc-jKVCRD hoIbjb"><amp-layout id="video-docking-slot" layout="responsive" width="10" height="10" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-layout></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ XxpZB"><div id="sidebarMPU1"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb cruncQ">Most Popular</h3><amp-list src="/internal-api/trending?domain=morpethherald.co.uk&amp;section=Lifestyle&amp;start=0&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div id="sponsored-teaser"></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ XxpZB"><div id="sidebarMPU2"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb cruncQ">Most Popular</h3><amp-list src="/internal-api/trending?domain=morpethherald.co.uk&amp;section=Lifestyle&amp;start=5&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ XxpZB"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-kaNhvL igJaJu"><div id="bottomBanner"></div></div></article></div><footer class="sc-fMiknA bExRXc"><div class="sc-eqIVtm bwUaCL"><nav class="sc-fAjcbJ jIaZGP"><div class="footer-social sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Follow us on</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a aria-label="Visit Morpeth Herald on Facebook" href="https://www.facebook.com/HeraldMorpeth/" class="sc-kgAjT eDnfCd">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit Morpeth Herald on Twitter" href="https://twitter.com/Morpeth_Herald" class="sc-kgAjT eDnfCd">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Explore</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/news" class="sc-hmzhuo gIEnCr">News</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport" class="sc-hmzhuo gIEnCr">Sport</a></li><li class="sc-TOsTZ eaZUQL"><a href="/whats-on" class="sc-hmzhuo gIEnCr">What's On</a></li><li class="sc-TOsTZ eaZUQL"><a href="/lifestyle" class="sc-hmzhuo gIEnCr">Lifestyle</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">More from Morpeth Herald</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/morpethherald-uk/" class="sc-hmzhuo gIEnCr">Announcements</a></li><li class="sc-TOsTZ eaZUQL"><a href="/jobs" class="sc-hmzhuo gIEnCr">Jobs</a></li><li class="sc-TOsTZ eaZUQL"><a href="/public-notices" class="sc-hmzhuo gIEnCr">Public Notices</a></li><li class="sc-TOsTZ eaZUQL"><a href="/must-read" class="sc-hmzhuo gIEnCr">Must Read</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://northeastpress.newsprints.co.uk/" class="sc-hmzhuo gIEnCr">Buy a Photo</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://findit.morpethherald.co.uk/" class="sc-hmzhuo gIEnCr">Directory</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://local.morpethherald.co.uk/" class="sc-hmzhuo gIEnCr">Local Guide</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-hmzhuo gIEnCr">Reader Shop</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Useful links</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/contact-us" class="sc-hmzhuo gIEnCr">Contact Us</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=MH&amp;utm_source=morpeth-herald&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Advertise My Business</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=morpethherald.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-hmzhuo gIEnCr">Advertise a Job</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=MH&amp;utm_source=morpeth-herald&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Place your Ad</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-hmzhuo gIEnCr">Readers Charter</a></li></ul></div></nav></div><footer class="sc-fMiknA sc-dVhcbM eAWctV"><div class="sc-eqIVtm bwUaCL"><div class="sc-caSCKo fbWWSW"><a href="https://www.jpimedia.co.uk/" class="sc-cJSrbW iORNcc"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-ksYbfQ fhxwBQ"><span class="sc-hmzhuo sc-frDJqD sc-kvZOFW ezfDZr">©2019 JPIMedia Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-hmzhuo sc-frDJqD dKBnPK">Cookie Settings</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-hmzhuo sc-frDJqD dKBnPK">Terms and Conditions</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/disclaimer/" class="sc-hmzhuo sc-frDJqD dKBnPK">Disclaimer</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-hmzhuo sc-frDJqD dKBnPK">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jzJRlG wYjAV i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gqjmRU cvSjOT"><div class="sc-ifAKCX dcwPzB"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 752.2 104.5">
      <g fill="#1D638E">
        <path d="M177.6 22.9c-4.3 0-8.1 3.3-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8-.1-7.6-4.9-13.6-11.1-13.6zM748.1 69.6c-2.1 0-2.8-1.1-2.8-4.5V0h-23.6v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v14.5c-2.3-4-6.9-6.4-12.4-6.4-16.9 0-18.7 20.5-18.7 29.4s1.8 29.4 18.7 29.4c5.9 0 10.4-3 13.1-8.7v7h22.6V69.6h-4zm-19.3-17.8c0 8.2-1.2 18.1-6.8 18.1s-6.8-9.8-6.8-18.1c0-11.9 2.3-17.9 6.8-17.9s6.8 6 6.8 17.9zM229.5 22.9c-5.9 0-10.4 3-13.1 8.7v-7h-22.6v10.3h4.1c2.1 0 2.8 1.1 2.8 4.5v50.3c0 3.4-.7 4.5-2.8 4.5h-4v10.3h30.4V94.2H220c-2.1 0-2.8-1.1-2.8-4.5V75.2c2.3 4 6.9 6.4 12.4 6.4 16.9 0 18.7-20.5 18.7-29.4s-1.9-29.3-18.8-29.3zm1.3 29.8c0 11.9-2.3 17.9-6.8 17.9s-6.8-6-6.8-17.9c0-8.2 1.2-18.1 6.8-18.1s6.8 9.9 6.8 18.1zM44.9 47.8L34.5 2H0v11.2h6.1c2.7 0 3.1 2.6 3.1 4.1v47.2c0 1.5-.4 4.1-3.1 4.1H0v11.2h27.8V68.7h-4.4c-2.7 0-3.1-2.6-3.1-4.1V18.1l13.8 61.8h14.3l13.9-60.7v45.3c0 1.5-.4 4.1-3.1 4.1h-4.4v11.2h34.7V68.7h-5.6c-2.7 0-3.1-2.6-3.1-4.1V17.3c0-1.5.4-4.1 3.1-4.1h5.6V2h-34L44.9 47.8zM117.3 22.9c-14.8 0-24.4 11.5-24.4 29.4 0 17.8 9.6 29.4 24.4 29.4 14.8 0 24.4-11.5 24.4-29.4.1-17.9-9.5-29.4-24.4-29.4zm7.1 29.3c0 13.7-2 19.1-7 19.1s-7-5.4-7-19.1c0-13.7 2-19.1 7-19.1s7 5.4 7 19.1zM469.1 13.2h4.4c2.1 0 3.1 1 3.1 3v17.7h-19.4V17.7c0-3.8 1.1-4.5 3.1-4.5h4.4V2h-35.3v11.2h6.3c2 0 3.1.9 3.1 2.6v48.7c0 1.5-.4 4.1-3.1 4.1h-6.2v11.2h35.2V68.7h-4.3c-2.1 0-3.1-1.1-3.1-3.6v-20h19.4v20.3c0 2.8-1.1 3.3-3.1 3.3h-4.3v11.2h35.2V68.7h-6.2c-2.2 0-3.1-1.2-3.1-3.8V17.3c0-1.5.4-4.1 3.1-4.1h6.3V2h-35.3v11.2zM686.6 65.1V2h-24v10.3h4.8c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.5V80h30.9V69.6h-4.3c-2.2 0-2.9-1.1-2.9-4.5zM531.3 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM591.6 22.9c-5.6 0-8.8 5.1-10.5 9.3v-7.5h-22.9V35h4.3c2.1 0 2.8 1.1 2.8 4.5v25.8c0 3.4-.7 4.5-2.8 4.5h-4.3v10.3h30.7V69.6h-4.3c-2.1 0-2.8-1.1-2.8-4.5V44.3c0-5.3 2.9-13 7.5-13 .9 0 1.5.1 2 .5-2.8 1-4.4 3.6-4.4 7.3 0 6 4.3 8.2 7.9 8.2 4.7 0 7.9-5.6 7.9-10.8 0-7.6-4.9-13.6-11.1-13.6zM653.4 62.2c0 6.9-1.2 7.5-2.6 7.5-.9 0-1.3-.6-1.3-4.1V44c0-17.6-7.7-21.1-20.1-21.1-6.6 0-22 1.5-22 15.2 0 5.3 3.5 9.1 8.6 9.1 3.9 0 7.8-2.4 7.8-7.8 0-3.9-2.6-5.9-5.4-6.7 1.7-1.1 3.8-1.6 6.4-1.6 5.6 0 8.5 3.3 8.5 9.7 0 6.5-5.3 7.5-11.5 8.7-7.5 1.5-16.1 3.1-16.1 15.5 0 11.2 4.8 16.6 14.8 16.6 5.9 0 10.4-2.4 14.1-7.6 1.9 5.6 6.6 7.6 10.5 7.6 10.7 0 14.3-4 14.3-15.7V59h-6.1v3.2zm-20.2-8.7v6.9c0 4.2-1.1 9.2-6.2 9.2-3.1 0-4.8-2.1-4.8-6 0-4.8 3.6-6.5 7.4-8.3 1.2-.5 2.4-1.1 3.6-1.8zM333.9 62.2c0 5.7-1.1 8-4 8-2 0-2.7-2-2.7-3.9V34.9h11.4V24.6h-11.4V3h-10.1v.5c-1.1 14.2-5 21.1-11.9 21.1h-.5v10.3h6.2v28.6c0 11.9 5.3 18.1 15.3 18.1 10.8 0 16.1-5.9 16.1-18.1V52.7h-8.4v9.5zM277.5 22.9c-14.3 0-24 11.8-24 29.4 0 18.9 8.5 29.4 24 29.4 10.3 0 21.4-6.3 22.9-20.4l.1-.6h-11.8l-.1.4c-.8 6.5-5.8 9.5-8.9 9.5-5.9 0-8.7-4.8-8.8-15.2h30.6v-.5c.1-19.5-9.4-32-24-32zm-6.4 22.2v-2.5c0-5.9 2.4-9.5 6.6-9.5 4 0 6.5 3.6 6.5 9.5v2.5h-13.1zM398.6 65.1v-22c0-13.8-4.6-20.2-14.6-20.2-7 0-11.5 2.7-15.6 9.6V2h-22.8v10.3h4.3c2.1 0 2.8 1.1 2.8 4.5v48.4c0 3.4-.7 4.5-2.8 4.5h-4.2V80h29V69.6H372c-2.1 0-2.8-1.1-2.8-4.5V43.7c0-4.5 2.5-9.4 6.5-9.4 5.6 0 6.6 3.7 6.6 10.9v20c0 3.4-.7 4.5-2.8 4.5H377V80h28.6V69.6h-4c-2.2 0-3-1.1-3-4.5z"></path>
      </g>
    </svg>
  </a></div><div class="sc-EHOje bAKHOT"><div class="search-input sc-iwsKbI kKgBRI"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-bZQynM jnbHHc"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/latest">Latest</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/crime">Crime</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/weather">Weather</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/education">Education</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/business">Business</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/politics">Politics</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/health">Health</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/people">People</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/football">Football</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=MH&amp;utm_source=morpeth-herald&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-htoDjs hFNmRz"><div>Follow us</div><a rel="noopener" href="https://www.facebook.com/HeraldMorpeth/" class="link">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a rel="noopener" href="https://twitter.com/Morpeth_Herald" class="link">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.5ae83a93d508ab4b8d59.js"></script>
    
  
</body></html>